Server Requirements

  • Php (version 7.0.0 required) 7.2.18
  • openssl
  • pdo
  • mbstring
  • tokenizer
  • JSON
  • cURL